The issue affecting the Community view and the Login page has been resolved.
Posted Sep 05, 2026 - 11:26 CEST
Monitoring
Eine Lösung wurde implementiert, wir beobachten die Situation und prüfen innerhalb der nächsten 12 Stunden, um sicherzugehen, dass diese abschließend ist.
The root cause has been identified and a solution is being implemented.
Posted Sep 04, 2026 - 13:00 CEST
Investigating
Wir stellen zur Zeit stark erhöhte Ladezeiten innerhalb der Anwendung fest, die App für Mieter und Eigentümer sowie das Kundenportal sind teilweise leider nicht erreichbar. Wir sind dabei das Problem zu analysieren und werden dieses schnellstmöglich beheben. Wir updaten diese Meldung umgehend, sobald neue Informationen verfügbar sind.
We are currently experiencing significantly increased load times within the application; unfortunately, the app for tenants and owners as well as the customer portal are intermittently inaccessible. We are analyzing the issue and will resolve it as quickly as possible. We will update this notice immediately as soon as new information becomes available.
Posted Sep 04, 2026 - 09:35 CEST
This incident affected: casavi Infrastruktur (Plattform), Email Service (Outgoing Email Service, Incoming Email Service), Product (AI Answer Pro, AI Answer Basic, SmartTask, SmartPost), and Public API (Manager-API-V2, Manager API-V1).